ALFA ROMEO ( ALFA CLUB )

Aqui você encontrará muita informação sobre a Alfa Romeo,por um grupo de adoradores aficionados pela Marca Italiana.
 
InícioInício  CalendárioCalendário  GaleriaGaleria  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 Alfa 164 super falhando e morrendo na marcha lenta.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Carlos 164



Mensagens : 4
Pontos : 10
Data de inscrição : 06/10/2012

MensagemAssunto: Alfa 164 super falhando e morrendo na marcha lenta.   Dom Out 07, 2012 1:29 pm

ontem no final de noite, depois de rodar um bom tempo com ela, ela começou a engasgar... Desde quando cheguei em casa ontem no final de noite, ela nao conseguia ficar ligada em ponto morto... a lenta dela nao segura... Quando acelera, ele começa a a engasgar mas depois que sobe a rotaçao ela fica boa...
Sera o sensor do fluxo de ar?
O que preciso fazer se for? alguem sabe quem conserte isso? ouvi falar em sensor do omega 3.0, mas po, ta mais caro que o do alfa original... rs...
Mas, claro, tudo isso é apenas hipoteses... Segunda feira pretendo leva-la em um mecanico de minha confiança, vamos ver o que ele vai me dizer...
Quando ligo, preciso acelerar, como se fosse puxar o afogador... Se eu parar de acelerar ela morre... se eu acelerar ela fica quase normal, nao fosse por um barulho um tanto alto, que nao tinha antes... alguem tem a minima ideia? rs...
Obrigado desde ja.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Alfa 164 super falhando e morrendo na marcha lenta.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Recrutamento para "Super Mario Starter Kit"
» E se 10 super-heróis fossem mulheres
» [Tutorial] Super Efeitos *-*
» Oraçao super poderosa
» DEFCON 4: Eram os demônios astronautas?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
ALFA ROMEO ( ALFA CLUB ) :: Oficina :: Dicas, Problemas e Manutenção-
Ir para: